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1. History
Broadcasting by any other name
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1.1. History: Pre-Internet
 1901: Discovery of wireless broadcastin
 1920: First commercial radio station (US
 1930s-1940s: "Golden Age of Radio
 1930s: TV broadcastin
 1954: Colour T
 1960s: Widespread TV adoption

MCL

(Britannica, 2010; Britannica, 2021; DARPA, n.d.; Wikipedia, 2022a; Wikipedia, 2022b)
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1.2. History: Internet & Beyond
 1969: ARPAne
 1980s: Satellite broadcastin
 2001: Apple iPo
 c 2004: "Podcast
 2005: Distribution on Apple iTunes
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(Britannica, 2010; Britannica, 2021; DARPA, n.d.; Wikipedia, 2022a; Wikipedia, 2022b)
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2. Types
Tried-and-true genres & formats
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2.1. Types: Genre
 Culture/entertainmen
 Education/informatio
 News/politic
 Self-hel
 True crime
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2.2. Types: Format
 Debates/discussion
 Interview
 Recap
 Reports
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3. Workflow
Planning, producing, & publishing
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3.1. Planning: Starting With The End
 Audience

 Familiarity with topic(s
 Personal factor
 Situational factor

 Technical specs
 Duratio
 File format/quality/siz
 Volume in decibels (dB)

MCL

(Glendon Digital Media Lab, 2018a)
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3.2. Planning: Job To Be Done 
Imagine your podcast is a product:

 What ‘job’ are listeners ‘hiring’ your podcast to do
 What are their ‘requirements’ for the ‘job’?

MCL

(e.g. Christensen, 2019)
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3.3. Planning: Building a Story
 Story ‘question’

 "Will ... ?," “Can ...?,” “Do ... ?,” “How ...?,” “Why ... ?
 Story ‘answer’
 Characters (people)
 Challenges & actions
 What to reveal/hide?

MCL

(Glendon Digital Media Lab, 2018b)
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3.4. Planning: Research
 General overview: Digital/physical document
 Interview(s

 Ethical protoco
 Pre-researc
 Focused set of ‘open’ questions ("How" & "why"
 General-specific-general order (warm-up, cool-down
 Challenges faced & actions don
 Listening, silence, tone

MCL

(Glendon Digital Media Lab, 2018c; York University, 2022)
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3.5. Planning: Creating a Script
 Method(s)

 Interview, recap, report, debate, re-enactmen
 Format

 Level of structure (low, medium, high
 Exemplar

 External artifacts
 Music, effects, clip
 Permissions/licenses

MCL

(Glendon Digital Media Lab, 2018d)
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3.6. Planning: Pre-Production
 Recording schedule

 Date, day, time, duration, break
 Location, trave

 Locations survey
 Background noise, disruption
 Layout (people, power outlets, restrooms)

 Equipment
 Number of people

MCL

(Glendon Digital Media Lab, 2018f)



16

3.7. Recording
 Die

 Avoiding dairy products & carbonated drink
 Warmu

 Tongue-twister
 Positionin

 Mic 4-6 inches away mout
 Method for reading/taking note

 Electronic device vs printed documents

MCL

(Glendon Digital Media Lab, 2018f)
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(continued)
5. Testing recording/mic volum

 Peak volume: -12 dB (up to -6dB)

6. Mitigating distraction

 Smartphones, other talkers

7. Timer

 Audibility/visibility within recording

8. Buffers in recordin

 3-5 sec of silence/ambience at beginning & end

MCL

(Glendon Digital Media Lab, 2018f)
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3.8. Editing: Asset Management
 File organization

 Folders (media type, session, person, ...
 Naming conventio

 Music, effects, & clips
 Copyright-clear vs royalty-fre

 Rights owner
 Paid librarie
 Original performances

MCL

(Glendon Digital Media Lab, 2018g)
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3.9. Editing: Post-Production
 Audio cleaning

 Background noise, pop
 Music, effects, & clips

 Timin
 Moo

 Gain? (Change to recording volume
 Volume for primary audio (speech): -12 to -6 d
 Volume for secondary audio (music): -24 to -18 dB

MCL

(Glendon Digital Media Lab, 2018g)
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3.10. Publishing
 Channel(s)

 Coursework: Course-content syste
 General: Services with free/paid plans, such a

 Buzzsprou
 Riversid
 Soundclou
 Spotif
 YouTube


MCL
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4. Recording (Zoom H4n)
Best practices apply to all devices
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4.1. Zoom H4n: Features
 Input options: Built-in mics and/or external mic
 Recording-area shapes: 90-degrees or 120-degree

 Front-facing or front-and-back-facing, respectivel
 Modes

 Stereo: Two channels (input directions
 4CH: Four channels (input directions
 MTR: Mixed-track recording (play & record at once

 Built-in storage: SD card

MCL
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4.2. Zoom H4n: Basics 
 Locate Hold/power button (left side, bottom
 Slide button toward I/O icon and hold (2 sec
 Wait 2-3 min for device to power o
 Locate Menu button & scroll wheel (right side, top
 Use to Menu & wheel to navigate/select screen

 Wheel turn: Move highlighte
 Wheel press: Select highlighted optio
 Menu press: Cancel & return to prior screen

MCL
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(continued)
6. Navigate/select “Mode” -> “Stereo”

7. Return to default screen

8. Locate and press Mic button (front side, left edge)

9. Twist ends of built-in mics to 90 or 120 label

MCL
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4.3. Zoom H4n: Prep/Monitoring
 Locate & press Rec button (front side
 Locate Rec Level volume buttons (right side
 Speak towards mics as intended/expecte
 Observe volume-meters on scree
 Note peak values along dB scal
 Adjust Rec Level (“Mic Volume”) so peaks are ~12 d
 (Optional) Connect headphones (3.5 mm, left side
 (Optional) Adjust Vol (output) volume buttons (left side)

MCL
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4.4. Zoom H4n: Recording 
 (From standby) Press Rec (or Play/Pause) button to star
 (Optional) Press Rec while recording to set mark
 (Optional) Press Play/Pause to pause/resum
 Press Stop button to stop recording

MCL
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4.5. Zoom H4n: Playback
 Press Play/Pause to play/paus
 (Optional) Press Prev/Next buttons for marks/track
 (Optional) Use Menu & wheel to navigate folders

MCL
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4.6a. Zoom H4n: File Transfer (Cable)
 Connect USB cable (Micro-USB port, left side
 Connect cable to computer (USB-A port
 Navigate/select “USB” -> “Storage
 (Computer) Open H4N_SD disk driv
 (Computer) Navigate to appropriate folde

 Primary-level folders: 4CH, MTR, Stere
 Secondary-level folders: Folder01 to Folder1

 (Computer) Copy and paste files (WAV or MP3)
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4.6b. Zoom H4n: File Transfer (Card)
 Slide Hold/Power button to I/O icon & hold (2 sec
 Remove SD card from slot (right side, bottom
 Insert card into compute
 (Computer) Open H4N_SD disk driv
 Navigate to appropriate folde

 Primary-level folders: 4CH, MTR, Stere
 Secondary-level folders: Folder01 to Folder1

 (Computer) Copy and paste files (WAV or MP3)


MCL
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4.7. Zoom H4n: Resources
 York University Libraries - Media Creation La

 http://bit.ly/mcl-y
 Zoo

 https://www.zoom.jp/helpcenter/en/products/
H4nProBlack/
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http://bit.ly/mcl-yu
https://www.zoom.jp/helpcenter/en/products/H4nProBlack/
https://www.zoom.jp/helpcenter/en/products/H4nProBlack/
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5. Recording Practice
Using what you know and have
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5.1. Practice: Story Question
 How did your favourite works of fiction make you feel 

(the first time you experienced it)
 Name
 Context of first experience
 Conflict(s) in story? (avoid spoilers
 Emotion(s) experienced
 Impact

 (Alternative) Consider another topic

MCL
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5.2. Practice: Tips
 Wait 3-5 sec to start talking & stop recordin
 Incorporate (repeat) questions being answere
 Include pauses between answers to question
 Avoid sound-reflecting surface

 (If applicable) Cover in blanket to limit echoes

MCL
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6. Editing (Audacity)
Power to craft using open-source means
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6.1. Audacity: Overview
 Open-source: Free, established communit
 Compatibility: Windows, Mac, Linu

 https://www.audacityteam.org/download
 Plugins: Support for more audio formats (M4A

 https://support.audacityteam.org/basics/installing-
ffmpe

 Standard features: Recording, audio effects

MCL

https://www.audacityteam.org/download/
https://support.audacityteam.org/basics/installing-ffmpeg
https://support.audacityteam.org/basics/installing-ffmpeg
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6.2. Audacity: Installation
Windows
 Open executable-file (*.exe) 
 Follow prompts of Setup Wizard

macO
 (If applicable) Open package file (*.pkg)
 Open disk-image file (*.dmg)
 (In window) Drag Audacity icon to Applications shortcut

MCL
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6.3. Audacity: UI Overview
 Menu bar: File, Effect, Vie
 Toolbar: Playback, recording, selection, zoo
 Volume meters: Input levels & output level
 Timeline
 Canvas: Tracks/lanes & clips withi
 Info panel: Project rate, timestamps, playback speed

MCL
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6.4. Audacity: Importing & Lanes
 File -> Import ... -> Audio

 Default: Imported files have separate tracks/lane
 Lanes have separate control panel

 Solo button: Mutes all other lanes

MCL
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6.5. Audacity: Three Lines
 Marker: Black vertical line (at project start by default

 Click body of track/clip or click Skip To button
 Skimmer: White vertical line 

 Appears while project stopped
 Move cursor along timelin

 Playhead: Green triangle with black vertical line 
 Appears while project playing or pause
 Click timeline or click Play button (plays from marker)

MCL
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6.6. Audacity: Playback
 Pause [P]

 Freezes/unfreezes playhead at position in timeline
 Play [spacebar]

 Plays from marker position 
 Stop

 Clears playhead, enables editing (clip-selection)

MCL
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6.7. Audacity: Clip Selection
Select by clip-head (section with title)
 Single-click head to select clip

Select by clip-body (waveforms)
 Double-click body to select clip

Select by control-panel (single-clip lane
 Click Select button to select entire lane

MCL
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6.8. Audacity: Clip Arrangment
Click & Drag (need sufficient space
 Click clip-head & hol
 Drag clip left/right

Cut & Paste (need sufficient space
 Select clip
 Right-click clip & select Cut [Ctrl/Cmd + X]
 Click lane (set marker)
 Right-click lane & select Paste [Ctrl/Cmd + V]

MCL
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6.9. Audacity: Clip Trimming
Split & Delet
 Set marke
 Right-click clip & select Split Cli
 Select unwanted clip & press Backspace or Delete key

Drag Edg
 Point to edge (between clip-head & nearest waveform)
 Look for double-arrow cursor
 Click & drag edge inward

MCL



44

6.10. Audacity: Monitoring Volume
 Watching volume meter is importan
 Blue lines mark (local) peak
 Ideal volume (peak values)

 Primary audio (speech): -12 dB to -6 d
 Secondary audio (music): -24 dB to -18 dB

MCL
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6.11. Audacity: Editing Volume
Normalize function (set volume to dB value
 Select clip
 Open Effect -> Volume & Compressio
 Select Normalize … function
 (Window) Set Normalize peak amplitude to [-12] dB

Track-wide adjustment (change by dB amount)
 Click & drag slider in +/- scale of lane control-panel

MCL
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6.12. Audacity: Clip Fading
Fading function
 Select portion of clip (click & drag
 Open Effect menu
 Select Fadin
 Select appropriate function

MCL
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6.13. Audacity: Reducing BG Noise
Noise Reduction functio
 Select portion of clip with background noise (sample
 Open Effect -> Noise Removal and Repai
 Select Noise Reduction … function
 (Window) Click Get Noise Profil
 Repeat Steps 2 & 
 Adjust values (Noise reduction) & click Preview butto
 Click OK button

MCL
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6.14. Audacity: Recording
 Click Audio Setup button (toolbar
 Select Recording Device & select device from lis
 Click Record Meter (mic icon) butto
 Select Start Monitoring & speak as intended/expecte
 (Optional) Adjust Recording Level slider (volume meter
 Click Record button [R or Shift + R for new track/lane
 (Optional) Click Pause button to pause/resum
 Click Stop button

MCL
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6.14a. Audacity: Recording with H4n
 (Recommended) Turn off H4
 Connect USB cable (Micro-USB port, left side
 Connect cable to computer (USB-A port
 Navigate/select “Audio I/F
 Select “Frequency” -> “48kHz

 “44.1kHz” is possible with macOS compute
 Select “Connect”

MCL
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(continued)
(macOS) Ensure computer has matching frequency
 Open Applications -> Utilities folde
 Open Audio MIDI Setup ap
 Select H4 in sideba
 Set Format to 48,000 Hz

MCL
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(continued)
Set up H4n in Audacity
 Select Audio Setup -> Recording Device -> Microphone 

(H4
 Select Record Meter (icon) -> Start Monitorin
 (Zoom H4n) Adjust Rec Level as neede
 Press Record button start recordin
 (Optional) Press Pause button to paus
 Press Stop button to stop recording

MCL
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6.15. Audacity: Saving & Exporting
Saving (project file unique to Audacity
 Open File -> Save Projec
 Select either Save Project or Save Project As ..
 Set location & name

Exporting (standalone file in standard format
 Open File -> Expor
 Select Export as [format
 Set location & name

MCL
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7. Editing Practice
Experiment

MCL
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7.1. Editing Practice
 Consider sharing recording

 Edit single recordin
 Edit entire recordings sequenc
 Group quotes/phrases by category (topic, theme)
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